產品版本: | 1087-CRM | 適用產品: | C系列 |
產品模塊: | 9985-行動 | 提交時間: | 2012-06-12 |
問題現象: |
實現對“客戶”的跟進操作是通過“行動”來表示的,為防止跟進操作的不及時,設置提醒是有必要的。 | ||
原因分析: |
在“提醒”中沒有看到提醒的內容,是因為在設置新建“行動”時提醒的時間未設置好。 | ||
解決方案: |
1.點擊桌面“行動”按扭--“新建行動”填寫相關的行動信息,然后在“設置提醒時間”和“提前提醒”或“重復提醒”中設置相應的時間,完成后再點擊“保存”; 2.當提醒的時間到達時,進入軟件點擊桌面右上角的“提醒”按扭可看到提醒的內容。 |